» Ubuntu » パッケージ

Error

two or more packages specified (skkdic-cdb hardy)