» Ubuntu » パッケージ

Error

two or more packages specified (adplay hardy)