» Ubuntu » パッケージ

Error

two or more packages specified (alac-decoder hardy)