» Ubuntu » パッケージ

Error

two or more packages specified (alsaplayer-daemon hardy)