» Ubuntu » パッケージ

Error

two or more packages specified (cynthiune.app hardy)