» Ubuntu » パッケージ

Error

two or more packages specified (freebirth hardy)