» Ubuntu » パッケージ

Error

two or more packages specified (gbsplay hardy)