» Ubuntu » パッケージ

Error

two or more packages specified (gkrellm-radio hardy)