» Ubuntu » パッケージ

Error

two or more packages specified (gstreamer0.10-plugins-farsight hardy)