» Ubuntu » パッケージ

Error

two or more packages specified (kradio hardy)