» Ubuntu » パッケージ

Error

two or more packages specified (kstreamripper hardy)