» Ubuntu » パッケージ

Error

two or more packages specified (libmodplug-dev hardy)