» Ubuntu » パッケージ

Error

two or more packages specified (libpulsecore5-dbg hardy)