» Ubuntu » パッケージ

Error

two or more packages specified (libsox0 hardy)