» Ubuntu » パッケージ

Error

two or more packages specified (mixer.app hardy)