» Ubuntu » パッケージ

Error

two or more packages specified (mserv-cgi hardy)