» Ubuntu » パッケージ

Error

two or more packages specified (poe.app hardy)