» Ubuntu » パッケージ

Error

two or more packages specified (wsoundserver hardy)