» Ubuntu » パッケージ

Error

two or more packages specified (xmms-midi hardy)