» Ubuntu » パッケージ

Error

two or more packages specified (xmms-osd-plugin hardy)