» Ubuntu » パッケージ

Error

two or more packages specified (sylpheed hardy)