» Ubuntu » パッケージ

Error

two or more packages specified (teamspeak-client hardy)