» Ubuntu » パッケージ

Error

two or more packages specified (dict-freedict-ara-eng hardy)