» Ubuntu » パッケージ

Error

two or more packages specified (rdtool-elisp hardy)