» Ubuntu » パッケージ

Error

two or more packages specified (t1utils hardy)