» Ubuntu » パッケージ

Error

two or more packages specified (wordtrans-qt hardy)