» Ubuntu » パッケージ

Error

two or more packages specified (wmbattery hardy)