» Ubuntu » パッケージ

Error

two or more packages specified (xcircuit hardy)