» Ubuntu » パッケージ

Error

two or more packages specified (xtermcontrol hardy)