» Ubuntu » パッケージ

Error

two or more packages specified (zope2.10 hardy)