» Ubuntu » パッケージ

Error

two or more packages specified (ttf-lyx lucid-backports)