» Ubuntu » パッケージ

Error

two or more packages specified (wesnoth-core lucid-backports)