» Ubuntu » パッケージ

Error

two or more packages specified (abiword-common lucid-updates)