» Ubuntu » パッケージ

Error

two or more packages specified (bsdutils lucid-updates)