» Ubuntu » パッケージ

Error

two or more packages specified (perl-debug lucid-updates)