» Ubuntu » パッケージ

Error

two or more packages specified (evolution-dev lucid-updates)