» Ubuntu » パッケージ

Error

two or more packages specified (hal-doc lucid-updates)