» Ubuntu » パッケージ

Error

two or more packages specified (libgtkmm-2.4-doc lucid-updates)