» Ubuntu » パッケージ

Error

two or more packages specified (python-django-doc lucid-updates)