» Ubuntu » パッケージ

Error

two or more packages specified (enigmail-locale-pl lucid-updates)