» Ubuntu » パッケージ

Error

two or more packages specified (evolution-data-server-dev lucid-updates)