» Ubuntu » パッケージ

Error

two or more packages specified (firefox-dev lucid-updates)