» Ubuntu » パッケージ

Error

two or more packages specified (firefox-locale-fy lucid-updates)