» Ubuntu » パッケージ

Error

two or more packages specified (bovo lucid-updates)