» Ubuntu » パッケージ

Error

two or more packages specified (git-doc lucid-updates)