» Ubuntu » パッケージ

Error

two or more packages specified (gnome-user-guide-da lucid-updates)