» Ubuntu » パッケージ

Error

two or more packages specified (gnome-user-guide-he lucid-updates)