» Ubuntu » パッケージ

Error

two or more packages specified (kdebase-workspace-bin lucid-updates)