» Ubuntu » パッケージ

Error

two or more packages specified (konsole lucid-updates)