» Ubuntu » パッケージ

Error

two or more packages specified (krb5-kdc lucid-updates)